Indexhibit
Index + Exhibit

Login:

Created by
Daniel Eatock
Jeffery Vaska
And You

Indexhibit was updated to version 2.1.4 on April 10, 2017.

Installation problem

 

Indexhibit version: 2.0
Thread is not resolved.

nikolasyak
GREECE
4 year(s) ago
Permalink Post

At the first page of the installation process it sais:

Warning: ini_set() has been disabled for security reasons in /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/defaults.php on line 4

Warning: Cannot modify header information - headers already sent by (output started at /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/defaults.php:4) in /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/install.php on line 1089

As soon as I select english, it moves to the next page and that sais:

Warning: ini_set() has been disabled for security reasons in /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/defaults.php on line 4

Warning: Cannot modify header information - headers already sent by (output started at /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/defaults.php:4) in /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/install.php on line 70

Warning: Cannot modify header information - headers already sent by (output started at /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/defaults.php:4) in /www/zzl.org/n/i/k/nikolasg/htdocs/ndxzstudio/install.php on line 71

What can I do to solve this?

Vaska A
UNITED STATES
4 year(s) ago
Permalink Post

That's free webhosting, right?

They has some odd security measures which aren't normal and prevent it from working properly.

Showing 1 - 2 of 2 posts in Forum » Installation » Installation problem
 

This thread has been closed, thank you.